<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>
    Danone to divest $1.8bn stake in Japan's Yakult - Drinks Business Review</title>
        <meta name="description" content="French food and beverage producer Danone is selling part of its stake in Japanese probiotic drinks brand Yakult Honsha for $1.8bn."/>
    <meta name="keywords" content="Danone, Yakult Honsha, stake, sale, $1.8 billion"/>
<link href="/Content/dbr-main.2.0.6.1.css" rel="stylesheet" type="text/css"/>
<!--<link href="!{SiteConfiguration.GetImageUrl()}/takeovers.css" rel="stylesheet" type="text/css" />-->
<link rel="SHORTCUT ICON" href="http://static.cbronline.com/dbr/images/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="http://www.drinks-business-review.com" href="/rss"/>
  <link rel="canonical" href="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536" />
 
 <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>  
<script type="text/javascript" src="/Content/jquery/jquery.tools.min_DBR.js"></script>
<script src="/Content/jquery/jquery.ezpz_tooltip.min.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.slicker.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.tool.dropdown.js" type="text/javascript"></script>
  <script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/xVal.jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.CustomValidators.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.PartialViews.js" type="text/javascript"></script>
  <meta name="google-site-verification" content="AXhV-xiLpEFVOlPNwkUNQCWQ-1VvzlEh3YpVpx9AnKg"/><meta name="DCSext.WebsiteName" content="www.drinks-business-review.com"/>
	<meta name="DCSext.SubDomain" content="softdrinks.drinks-business-review.com"/><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384985-7']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setDomainName', '.drinks-business-review.com']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script><script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type="text/javascript">


    var mappingLeaderTop = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [970, 250], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();

    var mappingLeaderBottom = googletag.sizeMapping()

    .addSize([1024, 768], [[728, 90], [468, 60]])

    .addSize([500, 500], [[320, 50], [468, 60]])

    .addSize([1, 1], [320, 50])

    .build();


    var mappingMPU = googletag.sizeMapping()

    .addSize([1024, 768], [[300, 250], [300, 600], [336, 280]])

    .addSize([500, 500], [[300, 250], [336, 280]])

    .addSize([1, 1], [300, 250])

    .build();

    var mappingSky = googletag.sizeMapping()

    .addSize([1024, 768], [[160, 600], [120, 600]])

    .addSize([500, 500], [[160, 600], [120, 600]])

    .addSize([1, 1], [])

    .build();



    googletag.defineSlot('/3553/dbronline/top_leader', [[970, 250], [468, 60], [728, 90]], 'div-gpt-ad-1423747868238-0').addService(googletag.pubads());
    googletag.defineSlot('/3553/dbronline/top_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-1').addService(googletag.pubads());
    googletag.defineSlot('/3553/dbronline/bottom_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-2').addService(googletag.pubads());
    googletag.defineSlot('/3553/dbronline/skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1423747868238-3').addService(googletag.pubads());
    googletag.defineSlot('/3553/dbronline/button', [120, 60], 'div-gpt-ad-1423747868238-4').addService(googletag.pubads());
    googletag.defineSlot('/3553/dbronline/bottom_leader', [[468, 60], [728, 90]], 'div-gpt-ad-1423747868238-5').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/3553/dbronline/oop', 'div-gpt-ad-1423747868238-0-oop').addService(googletag.pubads());  
  googletag.pubads().setTargeting("Type", "News");
  googletag.pubads().setTargeting("Page", "6056536");
  googletag.pubads().setTargeting("Sector", "Non-alcoholic");  
   googletag.pubads().setTargeting("Category", "Soft Drinks");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
</head>
<body>
<a name="top"></a><div id="div-gpt-ad-1423747868238-0-oop">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0-oop');
</script>
</div>

  <!-- accessibility -->
    <!--htdig_noindex-->
    <a href="#content" title="skip to page content" accesskey="p" class="skip">Jump to page content</a> 
    <a href="/accessibility" title="find out more about accessibility on the DBR website" class="skip">Accessibility</a>
    <!--/htdig_noindex-->
  <!-- end accessibility-->
<div class="wrapper technology_non-alcoholic">
<!--top header-->
     <div class="site_options"><a href="http://www.drinks-business-review.com" class="network_home"></a></div>
     <div class="login_options">
          <a href="https://drinks.businessreviewonline.com/account/Login">Log in</a> or
          <a href="https://drinks.businessreviewonline.com/account/Register">Register</a> for enhanced features |
          <a href="https://drinks.businessreviewonline.com/account/ForgottenPassword">Forgotten Password?</a></div>
     	<!--<a href="~/register/login.html" class="log_in_button"></a> or <a href="~/register/default.html">register</a> for enhanced features-->
     <div class="clr"></div>
<!--end top header-->
<!--navigation-->
<div class="browsebysubject"></div>
<div class="cbr_nav">
			<a href="http://www.drinks-business-review.com/whitepapers">White Papers</a> | 
			<a href="http://www.drinks-business-review.com/suppliers">Suppliers</a> | 
			<a href="http://www.drinks-business-review.com/events">Events</a> | 
			<a href="http://www.industryreportstore.com/food-beverage/beverages.html" target="_blank">Report Store</a> | 
			<a href="http://www.drinks-business-review.com/companies">Companies</a> |
			<a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a> |
			<a href="http://www.drinks-business-review.com/videos">Videos</a>		
          </div>
              <div class="clr"></div>
  <div class="nav">
        <!-- tooltip channels -->
    <a id="channel_1" title="Select a channel from below" class="channel network_alcoholic" href="http://www.drinks-business-review.com/alcoholic">Alcoholic</a>
    <div class="tooltip_alcoholic">
    <a href="http://spirits.drinks-business-review.com">Spirits</a>
    <a href="http://wine.drinks-business-review.com">Wine</a>
    <a href="http://beer.drinks-business-review.com">Beer</a>
    <a href="http://flavouredalcoholicbeverages.drinks-business-review.com">Flavoured Alcoholic Beverages</a>
    </div>
    <!-- <if condition="section.Name == 'Technology'">         
		 <a id="channel_5" href="http://www.cbronline.com/digital-transformation/"  class="channel" target="_blank" style="margin-left:3px;margin-right:21px;">Digital Transformation</a>
		 <div class="tooltip_new_style_of_business">
			<a target="_blank" title="Intelligent Edge" href="http://www.cbronline.com/intelligent-edge/">Intelligent Edge</a>
            <a target="_blank" title="Enable Digital" href="http://www.cbronline.com/enable-digital/">Enable Digital</a>
            <a target="_blank" title="Optimise Core" href="http://www.cbronline.com/optimise-core/">Optimise Core</a> 
            </div> 
         </if>-->
    
    <a id="channel_2" title="Select a channel from below" class="channel network_non-alcoholic" href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a>
    <div class="tooltip_non-alcoholic">
    <a href="http://fruitjuice.drinks-business-review.com">Fruit Juice</a>
    <a href="http://energysportsdrinks.drinks-business-review.com">Energy &amp; Sports Drinks</a>
    <a href="http://dairy.drinks-business-review.com">Dairy</a>
    <a href="http://hotdrinks.drinks-business-review.com">Hot Drinks</a>
    <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a>
    <a href="http://bottledwater.drinks-business-review.com">Bottled Water</a>
    </div>
    <!-- <if condition="section.Name == 'Technology'">         
		 <a id="channel_5" href="http://www.cbronline.com/digital-transformation/"  class="channel" target="_blank" style="margin-left:3px;margin-right:21px;">Digital Transformation</a>
		 <div class="tooltip_new_style_of_business">
			<a target="_blank" title="Intelligent Edge" href="http://www.cbronline.com/intelligent-edge/">Intelligent Edge</a>
            <a target="_blank" title="Enable Digital" href="http://www.cbronline.com/enable-digital/">Enable Digital</a>
            <a target="_blank" title="Optimise Core" href="http://www.cbronline.com/optimise-core/">Optimise Core</a> 
            </div> 
         </if>-->
    
    <a id="channel_3" title="Select a channel from below" class="channel network_technology" href="http://www.drinks-business-review.com/technology">Technology</a>
    <div class="tooltip_technology">
    <a href="http://packaging.drinks-business-review.com">Packaging</a>
    <a href="http://processtechnology.drinks-business-review.com">Process Technology</a>
    </div>
    <!-- <if condition="section.Name == 'Technology'">         
		 <a id="channel_5" href="http://www.cbronline.com/digital-transformation/"  class="channel" target="_blank" style="margin-left:3px;margin-right:21px;">Digital Transformation</a>
		 <div class="tooltip_new_style_of_business">
			<a target="_blank" title="Intelligent Edge" href="http://www.cbronline.com/intelligent-edge/">Intelligent Edge</a>
            <a target="_blank" title="Enable Digital" href="http://www.cbronline.com/enable-digital/">Enable Digital</a>
            <a target="_blank" title="Optimise Core" href="http://www.cbronline.com/optimise-core/">Optimise Core</a> 
            </div> 
         </if>-->
    
    <a id="channel_4" title="Select a channel from below" class="channel network_markets_and_regulations" href="http://www.drinks-business-review.com/markets-and-regulations">Markets &amp; Regulations</a>
    <div class="tooltip_markets_and_regulations">
    <a href="http://markets.drinks-business-review.com">Markets</a>
    <a href="http://regulatorysafety.drinks-business-review.com">Regulatory &amp; Safety</a>
    </div>
    <!-- <if condition="section.Name == 'Technology'">         
		 <a id="channel_5" href="http://www.cbronline.com/digital-transformation/"  class="channel" target="_blank" style="margin-left:3px;margin-right:21px;">Digital Transformation</a>
		 <div class="tooltip_new_style_of_business">
			<a target="_blank" title="Intelligent Edge" href="http://www.cbronline.com/intelligent-edge/">Intelligent Edge</a>
            <a target="_blank" title="Enable Digital" href="http://www.cbronline.com/enable-digital/">Enable Digital</a>
            <a target="_blank" title="Optimise Core" href="http://www.cbronline.com/optimise-core/">Optimise Core</a> 
            </div> 
         </if>-->
       
          
             
    <div class="clr"></div>
  </div>        
<!--end navigation-->
<!--network bar-->
	<div class="sector_network strapline">
       <a class="logo" href="/"></a>
    <div class="network_trail"><b>Non-alcoholic<br/>Soft Drinks</b></div>
    <form id="SearchForm" action="/archive/" method="get" class="search"><div><a href="http://www.drinks-business-review.com/archive">ALL DBR</a> | <a href="http://softdrinks.drinks-business-review.com/archive" class="on">Soft Drinks</a></div><input classOfInputTextbox="search_box" id="SearchTerms" name="SearchTerms" type="text" value="" /><input id="SearchTermsSubmit" type="submit" name="btnSubmit" value="" class="search_button" /></form>
    </div>
<!--end network bar-->
<!--sub nav-->
<!--sub nav--></viedata>
<div class="subnav">
<a href="/">Soft Drinks Home</a> |
<a href="/news" class="on">News</a> |
<a href="/whitepapers">White Papers</a> |
<a href="/suppliers">Suppliers</a>  |
<a href="/companies">Companies</a>
</div>
<!--end sub nav-->
<!--end sub nav-->
<!--advertising bar-->
	<div class="top_banners">
	<div class="rigister">
      <a href="http://www.drinks-business-review.com/account/register">
        <img src="http://static.cbronline.com/dbr/images/register-main2.png" align="right" alt="Register with DBR"></img>
      </a>
    </div>
    <div class="banner_leader"><div id="div-gpt-ad-1423747868238-0">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0');
</script>
</div>

     
    </div>   
  </div>
  <div class="clr"></div>
<!--end advertising bar-->
<!--start trailbar-->
<div class="site_trailbar">
Return to: <a href="http://www.drinks-business-review.com"> DBR Home </a> |  <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> | <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a>
</div> 
<!--end trailbar-->
  <a name="content"></a>


<!--start main content area-->
	<div class="content_full">
    	<!--<div class="top">
          
         	<h1>!{Record["P_Title"]}</h1>
      </div> --><!-- ./top -->
    
    	<div class="content">
            <!--start left content-->
        	<div class="left_content article">
            
            <div class="highlight">
            <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536#">Select a Drinks sector</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://spirits.drinks-business-review.com/news">Spirits</option>
            <option value="http://wine.drinks-business-review.com/news">Wine</option>
            <option value="http://beer.drinks-business-review.com/news">Beer</option>
            <option value="http://flavouredalcoholicbeverages.drinks-business-review.com/news">Flavoured Alcoholic Beverages</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://fruitjuice.drinks-business-review.com/news">Fruit Juice</option>
            <option value="http://energysportsdrinks.drinks-business-review.com/news">Energy &amp; Sports Drinks</option>
            <option value="http://dairy.drinks-business-review.com/news">Dairy</option>
            <option value="http://hotdrinks.drinks-business-review.com/news">Hot Drinks</option>
            <option value="http://softdrinks.drinks-business-review.com/news">Soft Drinks</option>
            <option value="http://bottledwater.drinks-business-review.com/news">Bottled Water</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://packaging.drinks-business-review.com/news">Packaging</option>
            <option value="http://processtechnology.drinks-business-review.com/news">Process Technology</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://markets.drinks-business-review.com/news">Markets</option>
            <option value="http://regulatorysafety.drinks-business-review.com/news">Regulatory &amp; Safety</option>       
    </select>
    <div class="clr"></div>
    </form>    
            </div>
            <div class="back"><a href="http://softdrinks.drinks-business-review.com/news">Soft Drinks News</a></div> 
			<div class="clr"></div>
			</div> <!-- ./highlight -->
			<div class="clr"></div>
            <div class="listing">
            <div>

              <h1>Danone to divest $1.8bn stake in Japan's Yakult</h1>
            </div>              <a href="/archive/4294677515" class="author">DBR Staff Writer</a>
              <b class="type_news">Published 15 February 2018</b>
              <div class="line"></div>
                <p>French food and beverage producer Danone is selling part of its stake in Japanese probiotic drinks brand Yakult Honsha for $1.8bn.</p> 
              <p><p><img alt="" src="http://image.digitalinsightresearch.in/Uploads/ImageLibrary/Active/2017Q3/1.Business Review/DBR/Yakult_packs.jpg" style="margin: 10px; float: left; width: 300px; height: 225px;" />The&nbsp;14% stake sale, which is part of Danone&#39;s&nbsp;capital allocation strategy,&nbsp;in the brand will reduce&nbsp;the company&#39;s&nbsp;interest&nbsp;to about 7%.</p><p>The divestment&nbsp;will&nbsp;be undertaken through&nbsp;a market transaction initiated by Yakult, which is anticipated&nbsp;to be settled in March.</p><p>Yakult also announced a JPY36bn&nbsp;($338m) share buyback program&nbsp;in which Danone will take part.</p><p>Even after the share buyback, Danone expects to remain as the largest shareholder in Yakult and will continue to be on its board of directors.</p><p>Danone and Yakult, which started their formal collaboration in 2004,&nbsp;expect&nbsp;to continue working in the future.</p><p>The two companies will study the feasibility of collaboration projects in the future, to explore distribution of Yakult&rsquo;s products in Europe, where the brand does not have a significant presence. Spain is expected to be the first test market.</p><p>The companies will&nbsp;also&nbsp;continue with their joint efforts in the promotion of probiotics through the jointly created Global Probiotics Council. They&nbsp;to expand the Ishoku Dogen program that is aimed at deepening the understanding of the link between diet and health.</p><p>Danone did not disclose its plans about its intentions of using the proceeds. The company has been facing tough competition in its core business of fresh dairy and yogurt. Danone is said to have suffered from sales slump due to marketing missteps.</p><p>Last year, the company acquired soy-milk maker WhiteWave for about $12.5bn, as it intends to diversify its investment into organic foods and drinks.</p><hr /><p><em>Image: Pack of Yakult bottles. Photo: Courtesy of Amin/Wikipedia.org.</em></p></p>
            </div>              <!--start sharing links-->
           <ul class="sharing_links">
            <li class="share_bot">Share:</li>
             <li>
               <a href="http://del.icio.us/post?v=2&url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&title=Danone to divest $1.8bn stake in Japan's Yakult" title="Delicious" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/delicious.gif" alt="Delicious"/>
               </a>
             </li>
             <li>
               <a href="http://digg.com/submit?phase=2&url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536" title="Digg" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/digg.gif" alt="Digg"/>
               </a>
             </li>
             <li>
               <a href="http://reddit.com/submit?url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&title=Danone to divest $1.8bn stake in Japan's Yakult" title="Reddit" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/reddit.gif" alt="submit to reddit" border="0"/>
               </a>
             </li>
             <li>
               <a href="http://slashdot.org/slashdot-it.pl?op=basic&amp;url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536" title="Slashdot" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/slashdot.gif" alt="Slashdot"/>
               </a>
             </li>
             <li>
               <a href="http://buzz.yahoo.com/submit/?submitUrl=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&amp;submitHeadline=Danone to divest $1.8bn stake in Japan's Yakult" data-message="Danone to divest $1.8bn stake in Japan's Yakult" title="Buzz" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/buzz.gif" alt="Buzz"/>
               </a>
             </li>
             <li>
               <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&t=Danone to divest $1.8bn stake in Japan's Yakult" title="Facebook" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/facebook_share.gif" alt="Facebook"/>
               </a>
             </li>
             <li>           
               <a href="http://twitter.com/share?url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&text=Danone to divest $1.8bn stake in Japan's Yakult" data-count="none" target="_blank" title="Twitter">
                 <img src="http://static.cbronline.com/dbr/images/twitter_share.gif" alt="Twitter"/>
               </a>
                 <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
             </li>
             <li>
               <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&title=Danone to divest $1.8bn stake in Japan's Yakult&source=Drinks Business Review" title="Linked In" target="_blank">
                 <img src="http://static.cbronline.com/dbr/images/linked_in.gif" alt="Linked in"/>
               </a>
             </li>
			<li>
               <a title="ViadeoShare" href="http://www.viadeo.com/shareit/share/?url=http%3a%2f%2fsoftdrinks.drinks-business-review.com%2fnews%2fdanone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536&title=Danone to divest $1.8bn stake in Japan's Yakult&overview=&urllanguage=en&urlaffiliate=21070&encoding=UTF-8" target="_blank">
               <img src="http://static.cbronline.com/dbr/images/viadeoshare.gif" alt="ViadeoShare"/></a>
             </li>
           </ul>
           <!--end sharing links-->
            
            <!--<a href="~/suppliers" class="title_network">Related News</a>-->
            <!--Code added by silpa-->
            <div class="content_related related_news">
      <div class="top">
        <h2>Latest News</h2>
      </div>
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536" class="title">Danone to divest $1.8bn stake in Japan's Yakult
            </a>
            <span class="trail">
              <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://softdrinks.drinks-business-review.com/news/cott-completes-sale-of-beverage-manufacturing-business-to-refresco-010218-6043514" class="title">Cott completes sale of beverage manufacturing business to Refresco
            </a>
            <span class="trail">
              <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://softdrinks.drinks-business-review.com/news/keurig-green-mountain-to-acquire-dr-pepper-snapple-in-deal-worth-187bn-310118-6041799" class="title">Keurig Green Mountain to buy Dr Pepper Snapple in $18.7bn deal
            </a>
            <span class="trail">
              <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://softdrinks.drinks-business-review.com/news/coca-cola-upgrades-diet-coke-with-new-flavours-and-packaging-110118-6025223" class="title">Diet Coke adds new flavors targeting millenials
            </a>
            <span class="trail">
              <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://softdrinks.drinks-business-review.com/news/hydrive-energy-water-launches-two-new-flavours-of-kiwi-melon-and-grape-fusion-050118-6019731" class="title">Hydrive Energy Water launches two new flavours
            </a>
            <span class="trail">
              <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
            </div>
            <div class="content_related latest_news">
               <div class="top">
                 <h2>Related News</h2>
               </div>
            <div class="content">
              <b>Related Sectors</b><br/>
              <a href="http://www.drinks-business-review.com/archive/non-alcoholic/4294687864">Non-alcoholic</a>> <a href="http://www.drinks-business-review.com/archive/soft-drinks/4294687859">Soft Drinks</a><br/><br/>
              <b>Related Dates</b><br/>
              <a href="http://www.drinks-business-review.com/archive/2018/45640">2018</a>> <a href="http://www.drinks-business-review.com/archive/february/45673">February</a><br/><br/>
              <b>Related Industries</b><br/>
              <a href="http://www.drinks-business-review.com/archive/4291810622">Consumer Markets</a>> <a href="http://www.drinks-business-review.com/archive/4294955396">Producers</a>> <a href="http://www.drinks-business-review.com/archive/4291810610">Non-Alcoholic Beverages</a>> <a href="http://www.drinks-business-review.com/archive/4294955370">Soft Drinks</a>> <a href="http://www.drinks-business-review.com/archive/4294955355">Squash/Syrups</a><br/>
            </div>
            </div>
            
            <div class="clr"></div>
         <!--   <DisqusCommenting /> -->

            <div class="highlight">
             <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536#">Select a Drinks sector</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://spirits.drinks-business-review.com/news">Spirits</option>
            <option value="http://wine.drinks-business-review.com/news">Wine</option>
            <option value="http://beer.drinks-business-review.com/news">Beer</option>
            <option value="http://flavouredalcoholicbeverages.drinks-business-review.com/news">Flavoured Alcoholic Beverages</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://fruitjuice.drinks-business-review.com/news">Fruit Juice</option>
            <option value="http://energysportsdrinks.drinks-business-review.com/news">Energy &amp; Sports Drinks</option>
            <option value="http://dairy.drinks-business-review.com/news">Dairy</option>
            <option value="http://hotdrinks.drinks-business-review.com/news">Hot Drinks</option>
            <option value="http://softdrinks.drinks-business-review.com/news">Soft Drinks</option>
            <option value="http://bottledwater.drinks-business-review.com/news">Bottled Water</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://packaging.drinks-business-review.com/news">Packaging</option>
            <option value="http://processtechnology.drinks-business-review.com/news">Process Technology</option>
        <option value="http://softdrinks.drinks-business-review.com/news/danone-to-sell-stake-in-japanese-probiotic-drink-yakult-honsha-for-18bn-150218-6056536">------------------------</option>
            <option value="http://markets.drinks-business-review.com/news">Markets</option>
            <option value="http://regulatorysafety.drinks-business-review.com/news">Regulatory &amp; Safety</option>       
    </select>
    <div class="clr"></div>
    </form>
             </div>
            <div class="back"><a href="http://softdrinks.drinks-business-review.com/news">Soft Drinks News</a></div> 
			<div class="clr"></div>
			</div>
       	  </div>
        	<!--end left content-->

       
            <!--start related content area-->
            <div class="right_content lm">
             
                    <div class="content_related">



                      <div class="top">
                      <h2>Related Insight</h2>
                      </div>
                      <div class="content listing">
  <div class="clr"></div>
             <h3>
               <a href="/suppliers">Suppliers Directory</a>
             </h3>
                <div class="tabs">
                    <ul class="tabNavigation">
                        <li><a href="#suppliers">
                             Spotlight Suppliers                        
                        </a></li>                       
                        <li><a href="#technology">By Sector</a></li>
                        <li><a href="#atoz">A-Z</a></li>
                      <li></li>
                    </ul>
              <div id="suppliers" class="unit"> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://softdrinks.drinks-business-review.com/suppliers/copa-data-drinks-business-review-storefront" class="title2">COPA-DATA – Efficient Line Management and Batch Production</a>
                            COPA-DATA is the technological leader for ergonomic and highly-dynamic process solutions. Founded in 1987, we develop the software zenon for HMI/SCADA, Dynamic Production Reporting and integrated PLC systems at our headquarters in Austria. zenon is sold through its own offices in Europe, North America and Asia, as well as partners and distributors throughout the world. 
                            <span class="trail wb">
                             <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://softdrinks.drinks-business-review.com/suppliers/lanxess-speciality-chemicals" class="title2">LANXESS - Speciality Chemicals</a>
                            LANXESS has been successfully marketing Velcorin for the beverage industry for several years. The specialty product is used both for non-alcoholic soft drinks and for wine to enable producers to comply with the stringent demands on microbiological safety. After addition to the beverage, DMDC rapidly breaks down into tiny quantities of methanol and carbon dioxide, which are, anyway, natural components of many drinks. For this reason, neither the taste, odor nor colour of the beverage is influenced. 
                            <span class="trail wb">
                             <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://softdrinks.drinks-business-review.com/suppliers/gea-procomac-drinks-business-review" class="title2">GEA Procomac - Inside Aseptic</a>
                            GEA Procomac, based in Sala Baganza near Parma, designs, manufactures and installs complete filling lines, both traditional and aseptic. The company was established in 1979 and at that time its name was Procomac. The company started its activity manufacturing rinsers and conveyors; then, over a period of a few years, Procomac developed its technology and enlarged its production program. Since 1990 the company has been supplying complete lines to meet any bottling needs all over the world.
                            <span class="trail wb">
                             <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://softdrinks.drinks-business-review.com/suppliers/canadean2" class="title2">Canadean - Market Research and Data for the Beverage Industry</a>
                            Canadean has long held a reputation with FMCG companies for providing specialist business information by conducting detailed industry and consumer research, supported by insightful value-added analysis. They cover the entire spectrum of the consumer value chain from suppliers, brand owners, and distribution channels to consumer insight.
                            <span class="trail wb">
                             <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end-->
                <br/>
                        <a href="/suppliers" class="seemore"></a>
              </div> <!-- ./suppliers -->
              <div id="technology" class="unit supplier_listing">
                     <b>Alcoholic</b>                        
                      <a href="http://spirits.drinks-business-review.com/suppliers">Spirits
                       
                      </a>                        
                      <a href="http://wine.drinks-business-review.com/suppliers">Wine
                       
                      </a>                        
                      <a href="http://beer.drinks-business-review.com/suppliers">Beer
                       
                      </a>                        
                      <a href="http://flavouredalcoholicbeverages.drinks-business-review.com/suppliers">Flavoured Alcoholic Beverages
                       
                      </a>
                        <br/>
                     <b>Non-alcoholic</b>                        
                      <a href="http://fruitjuice.drinks-business-review.com/suppliers">Fruit Juice
                       
                      </a>                        
                      <a href="http://energysportsdrinks.drinks-business-review.com/suppliers">Energy &amp; Sports Drinks
                       
                      </a>                        
                      <a href="http://dairy.drinks-business-review.com/suppliers">Dairy
                       
                      </a>                        
                      <a href="http://hotdrinks.drinks-business-review.com/suppliers">Hot Drinks
                       
                      </a>                        
                      <a href="http://softdrinks.drinks-business-review.com/suppliers">Soft Drinks
                       
                      </a>                        
                      <a href="http://bottledwater.drinks-business-review.com/suppliers">Bottled Water
                       
                      </a>
                        <br/>
                     <b>Technology</b>                        
                      <a href="http://packaging.drinks-business-review.com/suppliers">Packaging
                       
                      </a>                        
                      <a href="http://processtechnology.drinks-business-review.com/suppliers">Process Technology
                       
                      </a>
                        <br/>
                     <b>Markets &amp; Regulations</b>                        
                      <a href="http://markets.drinks-business-review.com/suppliers">Markets
                       
                      </a>                        
                      <a href="http://regulatorysafety.drinks-business-review.com/suppliers">Regulatory &amp; Safety
                       
                      </a>          
              </div> <!-- ./supplier_listing -->
                  <div id="atoz" class="unit atoz">
                      <a href="/suppliers/a-z/0-9">#</a>
                      <a href="/suppliers/a-z/a">A</a><a href="/suppliers/a-z/b">B</a><a href="/suppliers/a-z/c">C</a><a href="/suppliers/a-z/d">D</a><a href="/suppliers/a-z/e">E</a><a href="/suppliers/a-z/f">F</a><a href="/suppliers/a-z/g">G</a><a href="/suppliers/a-z/h">H</a><a href="/suppliers/a-z/i">I</a><a href="/suppliers/a-z/j">J</a><a href="/suppliers/a-z/k">K</a><a href="/suppliers/a-z/l">L</a><a href="/suppliers/a-z/m">M</a><a href="/suppliers/a-z/n">N</a><a href="/suppliers/a-z/o">O</a><a href="/suppliers/a-z/p">P</a><a href="/suppliers/a-z/q">Q</a><a href="/suppliers/a-z/r">R</a><a href="/suppliers/a-z/s">S</a><a href="/suppliers/a-z/t">T</a><a href="/suppliers/a-z/u">U</a><a href="/suppliers/a-z/v">V</a><a href="/suppliers/a-z/w">W</a><a href="/suppliers/a-z/x">X</a><a href="/suppliers/a-z/y">Y</a><a href="/suppliers/a-z/z">Z</a>
                  </div> <!-- ./atoz -->
             </div>  <!-- ./tabs -->
                      <br/>
<div id="div-gpt-ad-1423747868238-1">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-1');
</script>
</div>

                        


  <h3><a href="/suppliers" class="title_tabs">Soft Drinks Intelligence</a></h3>

<div class="tabs-3">
  <ul class="tabNavigation">
    <li>
      <a href="#whitepapers">Latest White Papers</a>
    </li>
   <!-- <li>
      <a href="#research">Latest Research</a>
    </li-->
  </ul>
  <div id="whitepapers" class="unit">
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://www.drinks-business-review.com/suppliers/canadean2/whitepapers/consumer-trends-in-the-hot-drinks-market-in-brazil" class="title2">Consumer Trends in the Hot Drinks Market in Brazil
          </a>
            Published by Canadean
            <span class="trail">
            <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers/canadean2/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://www.drinks-business-review.com/suppliers/copa-data-drinks-business-review-storefront/whitepapers/consumption-optimization-in-food-and-beverage-production-using-zenon-dbr-whitepaper" class="title2">Consumption Optimization in Food and Beverage Production Using zenon 
          </a>
            Published by COPA-DATA 
            <span class="trail">
            <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers/copa-data-drinks-business-review-storefront/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://www.drinks-business-review.com/suppliers/lanxess-speciality-chemicals/whitepapers/soft-drinks-whitepapers" class="title2">Soft Drinks Whitepapers
          </a>
            Published by LANXESS
            <span class="trail">
            <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers/lanxess-speciality-chemicals/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://www.drinks-business-review.com/suppliers/lanxess-speciality-chemicals/whitepapers/velcorin-dt-touch" class="title2">Velcorin DT Touch Whitepapers
          </a>
            Published by LANXESS
            <span class="trail">
            <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a> &gt; <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a> &gt; <a href="http://softdrinks.drinks-business-review.com/suppliers/lanxess-speciality-chemicals/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end--> 
    <a href="/whitepapers" class="seemore"></a>
  </div>
  <!-- ./whitepapers -->
  
  <!-- ./research -->
</div> <!-- ./tabs -->
                        <br/><div id="div-gpt-ad-1423747868238-2">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-2');
</script>
</div>

                   
                      <br/><br/>

                      
                    </div> <!-- ./content listing -->

                      <div class="bottom"></div>


                    </div>
           </div> <!-- ./right_content -->
           <!--end related content area-->
    
    
            <div class="clr"></div>
        </div> <!-- ./content -->
    <div class="bottom"></div>
    </div> <!-- ./content_full -->
<!--end main content area-->

  <!--<div class="clr"></div>-->
  <!--start advertising content area-->
      <div class="content_advertising"><!-- twitter -->
<a title="Twitter" href="https://twitter.com/drinks_br" target="_blank"><img src="/Content/Images/follow.jpg"/></a>
       
                   		
       <div class="clr"></div>
	    <br/> 	
        <div class="banner_skyscrapper"><div id="div-gpt-ad-1423747868238-3">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-3');
</script>
</div>

   
        </div>
        <br/>
        <div class="clr"></div><div id="div-gpt-ad-1423747868238-4">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-4');
</script>
</div>

        
			 
      </div>
   <!--end advertising content area-->
   <div class="clr"></div>
</div>
<div class="clr"></div>
<!-- end wrapper -->
<!--start footer-->

<div class="footer_wrapper">
  <div class="content_footer">
    <div class="top"></div>
    <div class="content">
    <div class="col_pbr">
        <div class="links01">
        <b>DBR Website Usage</b>
        <a href="http://www.drinks-business-review.com/about-us">About us</a>  
        <a href="http://www.drinks-business-review.com/accessibility">Accessibility</a>
        <a href="http://www.drinks-business-review.com/advertise-with-us">Advertise with us</a>       
        <a href="http://www.drinks-business-review.com/contact">Contact us</a>
        <a href="http://www.drinks-business-review.com/help">Help</a>
        <a href="http://www.drinks-business-review.com/privacy-policy">Privacy</a>
        <a href="http://www.drinks-business-review.com/rss-feeds">RSS feeds</a>                                
        <a href="http://www.drinks-business-review.com/sitemap">Site map</a> 
        <a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a>  
        </div>
    </div>
    <div class="content_footer_right">
            <div class="title01"><b>Browse By Sector</b></div>
            <div class="title02"><b>Browse By Network</b></div>
            <div class="title03"><b>Business Review Sites</b></div>
            <div class="clr"></div>
            <div class="links02">
                <a href="http://www.drinks-business-review.com/alcoholic">Alcoholic</a>  
                <a href="http://www.drinks-business-review.com/markets-and-regulations">Markets &amp; Regulations</a>                
                <a href="http://www.drinks-business-review.com/non-alcoholic">Non-alcoholic</a>  
                <a href="http://www.drinks-business-review.com/technology">Technology</a> 
            </div>
            <div class="links03">                       
                    <a href="http://beer.drinks-business-review.com">Beer</a>                            
                    <a href="http://bottledwater.drinks-business-review.com">Bottled Water</a>
                    <a href="http://brewing.drinks-business-review.com">Brewing</a>
                    <a href="http://cateringequipment.drinks-business-review.com">Catering Equipment</a>
                    <a href="http://dairy.drinks-business-review.com">Dairy</a>
                    <a href="http://energysportsdrinks.drinks-business-review.com">Energy &amp; Sports Drinks</a>
                    <a href="http://flavouredalcoholicbeverages.drinks-business-review.com">Flavoured Alcoholic Beverages</a> 
                    <a href="http://fruitjuice.drinks-business-review.com">Fruit Juice</a>                                                                                                                                                                                                                                                                                  
            </div> 
            <div class="links04">
                    <a href="http://hotdrinks.drinks-business-review.com">Hot Drinks</a>
                    <a href="http://markets.drinks-business-review.com">Markets</a>
                    <a href="http://packaging.drinks-business-review.com">Packaging</a>
                    <a href="http://processtechnology.drinks-business-review.com">Process Technology</a>
                    <a href="http://regulatorysafety.drinks-business-review.com">Regulatory &amp; Safety</a>
                    <a href="http://softdrinks.drinks-business-review.com">Soft Drinks</a>
                    <a href="http://spirits.drinks-business-review.com">Spirits</a>                       
                    <a href="http://wine.drinks-business-review.com">Wine</a>                                                                                                                                                                                                    
                    <br>
            </div>
            <div class="links05">
             <a href="http://www.automotive-business-review.com" target="_blank">Auto</a>
                <a href="http://www.banking-business-review.com" target="_blank">Banking</a>
                <a href="http://www.cleantechnology-business-review.com" target="_blank">Clean Technology</a>
                <a href="http://www.drinks-business-review.com" target="_blank">Drinks</a>
                <a href="http://www.energy-business-review.com" target="_blank">Energy</a>
                <a href="http://www.food-business-review.com" target="_blank">Food</a>
                <a href="http://www.insurance-business-review.com" target="_blank">Insurance</a> 
            </div>            
            <div class="links06">               
                
                <a href="http://www.logistics-business-review.com" target="_blank">Logistics</a>
                <a href="http://www.medicaldevices-business-review.com" target="_blank">Medical Devices</a>
                <a target="_blank" href="http://www.packaging-business-review.com/">Packaging</a>
                <a target="_blank" href="http://www.pharmaceutical-business-review.com/">Pharmaceutical</a>                
		        <a target="_blank" href="http://www.Retail-business-review.com/">Retail</a>
                <a href="http://www.cbronline.com" target="_blank">Technology</a>
                  <a target="_blank" href="http://www.business-review-webinars.com/">Webinars</a>
            </div>
    </div>
    <div class="top_page">
        <a href="#top"></a>
        </div>
          <div class="banner_leaderboard"><div id="div-gpt-ad-1423747868238-5">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-5');
</script>
</div>

       

	   </div>
      <div class="clr"></div>
      
      <div class="clr"></div>
    </div>
    <div class="bottom"></div>
  </div>
  
  <!--end footer-->
  <!--start bottom advertising-->
  <div class="copyright">
    © DBR 2018. Part of Progressive Trade Media Ltd.
  </div>

  <div class="clr"></div>

</div>
  <!--end bottom advertising-->
    <!-- end wrapper --><!-- DIVIDE -->
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2010 WebTrends Inc.  All rights reserved. -->
<!-- Version: 9.3.0 -->
<!-- Tag Builder Version: 3.1  -->
<!-- Created: 10/19/2010 11:59:00 AM -->
<script src="/scripts/DrinksBusinessReviewsdc.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
//<![CDATA[
var _tag=new WebTrends();
_tag.dcsGetId();
//]]>>
</script>
<script type="text/javascript">
//<![CDATA[
// Add custom parameters here.
//_tag.DCSext.param_name=param_value;
_tag.dcsCollect();
//]]>>
</script>
<noscript>
	<div>
		<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://wtvertnet.com/dcsachisp7u1u6scclpmvo2b2_2x5s/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=9.3.0&amp;WT.dcssip=www.drinks-business-review.com"/>
	</div>
</noscript>

<!-- END OF SmartSource Data Collector TAG -->
</body>
</html>